ZTE Blade III

Pravila foruma
Ukoliko želite da pogledate teme vezane za određeni OS, možete to uraditi preko sledećih prečica:
Android OSWindows OSFirefox OS
MilicaBBUU
Slučajni prolaznik
Slučajni prolaznik
Postovi: 1
Pridružio se: Pon, 26. Okt 2015. 22:26
:: ZTE Blade III
:: ZTE Blade G

Re: ZTE Blade III

Post od MilicaBBUU »

Treba mi neko ko je već imao isti ili sličan problem. Naravno, bilo bi poželjno da je to neko ko koristi ZTE Blade III, ali svaka pomoć je dobrodošla.

U toku dana, normalno, ispraznim bateriju dosta, baterija je nova, kupljena je pre manje od pola godine. Dakle, kada se isprazni, ja stavim normalno telefon na punjač, piše da se puni i puni se baterija, ali nikada se ne napuni skroz, nego prekine da puni i krene da mi vraća bateriju nazad, iako meni i dalje stoji znak da se telefon puni. Isto tako mi nenormalno brzo troši bateriju, čak iako ja ne pipam telefon. Ako sad ostavim telefon sa 100% baterije, i ako se vratim za 2-3 sata, baterija će biti na 70%. Da li neko od Vas može da mi pomogne oko ovoga? Zanima me je l to do baterije, ili je do punjača, ili do neke treće stvari. Mnogi kažu da je baterija, a mnogi kažu da je punjač, iako su i baterija i punjač skoro pa novi. Pa ko god ima neku ideju kako da mi pomogne, izvol'te.

Hvala unapred. :)

9R94
Mobil manijak
Mobil manijak
Postovi: 1092
Pridružio se: Uto, 15. Jan 2013. 18:08
:: Lumia 520
:: 6233

Re: ZTE Blade III

Post od 9R94 »

Koju si bateriju uzeo? Obicno te zamenske, kineske nemaju tacno navedenih mah pa je verovano baterija manjeg kapaciteta u odnosu na fabricku. Probaj da kalibrises bateriju tako sto ces je bukvalno isprazniti do kraja i napuniti isto do kraja i ostavi je onda jos nekih pola sata na punjacu.

nicolas.bernic
Povremeni posetilac
Povremeni posetilac
Postovi: 28
Pridružio se: Uto, 22. Dec 2015. 01:12
:: ZTE Blade V

Re: ZTE Blade III

Post od nicolas.bernic »

Imao sam ovaj telefon ali ipak je ZTE Blade V bolji. Brzi svakako!

Deksi
V.I.P. MobilniSvet.com
V.I.P. MobilniSvet.com
Postovi: 4835
Pridružio se: Sre, 24. Feb 2010. 23:51
:: Huawei P9
:: Nokia E72
Lokacija: LE

Re: ZTE Blade III

Post od Deksi »

Pokusao sam da u ovaj telefon ugacim kitkat android ali za zaglavio kod instalacije CWM 6.0.4.9. RECOVERY.
Rot sam uradio sa kingrot programa koji je instaliran na komp i to je uradjeno kako treba ali kada je trebalo da se instalira ovaj fajl koji sam gore napisao proces je poceo i stao.
Sada kada pritisnem dugme za paljenje i dugme za stsavanje dobijem ovo.
Klikni na sliku za vecu.
Slika

Na kompu mi je XP-SP3 a na sajtu na kom sam gledao upustvu je pisalo da je potreban win7, mozda i zato nece dalje.
http://www.pametnitelefoni.rs/saveti/te ... 29310.html

EDIT: evo sad citam to ima neke veze sa sim lok telefona. Ja sam telefon otkljucao sa vipovim kodom. Ranije pritiskom tastera za paljenje i smanjivanje zvuka sam normalno ulazio u onaj meni za reset i ostalo, tog menija sada nema, ima samo ovo FTM.

majkon80
Mobil manijak
Mobil manijak
Postovi: 1961
Pridružio se: Pet, 03. Okt 2008. 07:25
:: ..
:: ..

Re: ZTE Blade III

Post od majkon80 »

Imam u zte blade 3 kuririrovu aplikaciju koja ide uz rom,ne moze da se ubdejtuje,pa sam rootovao i uklonio preko root explorera,usao u sistem,pa apps i delete,posle isao serch i uklono zaostale njegove fajlove,sta je pitanje?pitanje je to sto i dalje nece da se instalira aplikacija sa google play a kada ovako skinutu ocu da instaliram,i dalje mi nudi ono,kao kad hoce aplikaciju preko aplikacije da instaliras,u prevodu pokazuje da i dalje je u telefonu,kako da se resim totalno stare aplikacije i instaliram novu?

znemanja
Moderator
Moderator
Postovi: 8637
Pridružio se: Pon, 07. Jul 2008. 22:16
:: Samsung Galaxy S10+
:: Samsung Galaxy A6+
Lokacija: Beograd

Re: ZTE Blade III

Post od znemanja »

Probaj sa SD maid pro aplikacijom da očistiš zaostale fajlove pa onda pokušaj ponovnu instalaciju.

Sent from my Galaxy S7 edge using Tapatalk
Samsung Galaxy S10 Plus, Samsung Galaxy A6 Plus , Samsung Galaxy Tab S2 VE 8.0 LTE

Deksi
V.I.P. MobilniSvet.com
V.I.P. MobilniSvet.com
Postovi: 4835
Pridružio se: Sre, 24. Feb 2010. 23:51
:: Huawei P9
:: Nokia E72
Lokacija: LE

Re: ZTE Blade III

Post od Deksi »

Evo ja je instalirah na mom blade 3. Dali sam je nekad imao ne secam se ali znam da sam bio brisao neke sistemske aplikacije, dali je kurir bio medju njima zaboravio sam. A što ne uradiš rest, posle toga bi trebalo da može instalacija.

Послато са ALE-L21 уз помоћ Тапатока

majkon80
Mobil manijak
Mobil manijak
Postovi: 1961
Pridružio se: Pet, 03. Okt 2008. 07:25
:: ..
:: ..

Re: ZTE Blade III

Post od majkon80 »

Evo uspeo sam ovako kako mi je ZNemanja rekao,hvala obojici na svatima,morao sam iz recoverija da uradim reset i sada je ok,hvala jos jednom obojici :)

Deksi
V.I.P. MobilniSvet.com
V.I.P. MobilniSvet.com
Postovi: 4835
Pridružio se: Sre, 24. Feb 2010. 23:51
:: Huawei P9
:: Nokia E72
Lokacija: LE

Re: ZTE Blade III

Post od Deksi »

Pa kako se boriš sa tim telefonom. Ja sam ga koristio par meseci, pokušavao šta ti sve ne da ga koliko toliko osposobim za upotrebu ali nisam uspeo. Aplikacije su se gasile samo tako, kočio je u radu, aplikacije sporo pokretao ali dobro sačekam ja ali se ona ugasi vrlo brzo, pogotovo pretraživač. Ako mu se pa instalira fb bude mrtav.

Послато са ALE-L21 уз помоћ Тапатока

majkon80
Mobil manijak
Mobil manijak
Postovi: 1961
Pridružio se: Pet, 03. Okt 2008. 07:25
:: ..
:: ..

Re: ZTE Blade III

Post od majkon80 »

Ma to mi je telefon za zajebanciju,ali jeste spor je,ali sto nisi skinuo sa modaco foruma cianogen 11 ili cianogen 10 verovatno su dosta brzi od fabrickog

Deksi
V.I.P. MobilniSvet.com
V.I.P. MobilniSvet.com
Postovi: 4835
Pridružio se: Sre, 24. Feb 2010. 23:51
:: Huawei P9
:: Nokia E72
Lokacija: LE

Re: ZTE Blade III

Post od Deksi »

Ma skidao sam isti djavo. Ono i ja ga cuvam eto kad hocu da proverim neku app kakva je i tako slicne stvari.

majkon80
Mobil manijak
Mobil manijak
Postovi: 1961
Pridružio se: Pet, 03. Okt 2008. 07:25
:: ..
:: ..

Re: ZTE Blade III

Post od majkon80 »

zeza me nesto wifi,ne znam jeli do rutera ili do telefona,on se konektuje,i izgubi onu boju na trenutak onu plavu,pa se kasnije povrati,cas radi cas kao da stane

Deksi
V.I.P. MobilniSvet.com
V.I.P. MobilniSvet.com
Postovi: 4835
Pridružio se: Sre, 24. Feb 2010. 23:51
:: Huawei P9
:: Nokia E72
Lokacija: LE

Re: ZTE Blade III

Post od Deksi »

Pa to kad izgubi plavu boju tad nema vezu, dešava se to i na mom telefonu ali kad sam daleko od rutera.

Послато са ALE-L21 уз помоћ Тапатока

skebo
Slučajni prolaznik
Slučajni prolaznik
Postovi: 1
Pridružio se: Pet, 23. Dec 2016. 17:22
:: samsung
:: sony

WI-FI Ne radi!

Post od skebo »

Pozdrav imam telefon ZTE Blade 3 i nece da se ukljuci wifi dali neko zna u cemu je preblem i kako ga resiti ranije sam ga restartovao i jedno vreme je radio poveze se na mrezu a sada nece uopste.

Odgovori